
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="kazakhstan, china, ukraine, russia, oil, gas,tengiz, kashagan, karachaganak, silk road, xi jinping, nazarbaev, astana" />
  <meta name="title" content="Beyond Oil and Gas: Kazakhstan Bets its Future on Reform" />
  <meta name="author" content="Ariel Cohen" />
  <meta name="description" content="With escalation on and near Russian soil, Western Europe is searching for an alternative gas and oil supplier; Kazakhstan may be the likely candidate.  Kazakhstan is in the midst of modernizing, and is enthusiastically looking for opportunities to participate in the global economy.  The country is among the top 15 in the world when it comes to essential oil reserves and has expressed willingness to develop these reserves. Kazakhstan also partnered with China in the creation of large energy cooperation projects which are part of the New Silk Road." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Beyond Oil and Gas: Kazakhstan Bets its Future on Reform</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/addthis/css/at-jp-styles.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.ensec.org/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.ensec.org/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.ensec.org/templates/ja_teline_ii/css/editor.css" type="text/css" />

<link rel="stylesheet" href="http://www.ensec.org/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.ensec.org/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.ensec.org/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.ensec.org/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.ensec.org/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript" src="http://www.ensec.org/templates/ja_teline_ii/js/ja.script.js"></script>

<script language="javascript" type="text/javascript" src="http://www.ensec.org/templates/ja_teline_ii/highslide/swfobject.js"></script>
<script language="javascript" type="text/javascript" src="http://www.ensec.org/templates/ja_teline_ii/highslide/highslide-full.js"></script>


<!-- Menu head -->
			<link href="http://www.ensec.org/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.ensec.org/templates/ja_teline_ii/ja_menus/ja_moomenu/ja.moomenu.js" language="javascript" type="text/javascript" ></script>
			
<link href="http://www.ensec.org/templates/ja_teline_ii/css/colors/theme.css" rel="stylesheet" type="text/css" />


<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript">    
   	hs.graphicsDir = 'http://www.ensec.org/templates/ja_teline_ii/highslide/graphics/';
   	hs.showCredits = false; // you can set this to false if you want
	hs.creditsText = '';
	hs.creditsHref = '';
	hs.creditsTitle ='';
</script>

</head>

<body id="bd" class="wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=578:beyond-oil-and-gas-kazakhstan-bets-its-future-on-reform&amp;catid=146:cenrg&amp;Itemid=439#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=578:beyond-oil-and-gas-kazakhstan-bets-its-future-on-reform&amp;catid=146:cenrg&amp;Itemid=439#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=578:beyond-oil-and-gas-kazakhstan-bets-its-future-on-reform&amp;catid=146:cenrg&amp;Itemid=439#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/index.php?option=com_content&amp;view=article&amp;id=578:beyond-oil-and-gas-kazakhstan-bets-its-future-on-reform&amp;catid=146:cenrg&amp;Itemid=439#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix">

			<h1 class="logo">
			<a href="/index.php" title="Journal of Energy Security"><span>Journal of Energy Security</span></a>
		</h1>
	
	<div id="ja-headtools" class="ja-headtool">
	<div class="ja-innerpad clearfix">

		<div class="ja-day">

   
	
		</div>

		<ul>
					
			<!--module search-->			
						<li>
	<a href="/index.php?option=com_search" onclick="return hs.htmlExpand(this, { contentId: 'id_highslide_search', outlineType : 'rounded-white', outlineWhileAnimating : true, width : 230} )" class="highslide">
		Search	</a>
	
	<!--SEARCH content-->
	<div class="highslide-html-content" id="id_highslide_search">
		<div class="highslide-header">
			<ul>
				<li class="highslide-move">
					<a href="#" onclick="return false">Move</a>
				</li>
				<li class="highslide-close">
					<a href="#" onclick="return hs.close(this)">Close</a>
				</li>
			</ul>	    
		</div>
		<div class="highslide-body">
			<div id="ja-search">

				<form action="index.php" method="post">
					<div class="search">
						<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Search" class="button"/>					</div>
					<input type="hidden" name="task"   value="search" />
					<input type="hidden" name="option" value="com_search" />
				</form>
			</div>
		</div>
	</div>
</li>
					</ul>

	  	  <div id="ja-usertools">
	  	<strong>Text size</strong>		<ul class="ja-usertools-font">
		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.ensec.org/templates/ja_teline_ii/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ii_ja_font','inc'); return false;" /></li>
		<li><img style="cursor: pointer;" title="Default font size" src="http://www.ensec.org/templates/ja_teline_ii/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ii_ja_font',3); return false;" /></li>
		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.ensec.org/templates/ja_teline_ii/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ii_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
		
			  </div>
	  
	</div>
	</div>

	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
	<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.ensec.org/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=384" class="menu-item1" id="menu384" title="Editorial Board"><span class="menu-title">Editorial Board</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=431" class="menu-item2" id="menu431" title="Military Energy Efficiency"><span class="menu-title">Military Energy Efficiency</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=311" class="menu-item3" id="menu311" title="Events"><span class="menu-title">Events</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=article&amp;id=110&amp;Itemid=309" class="menu-item4" id="menu309" title="Submission Guidelines"><span class="menu-title">Submission Guidelines</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=article&amp;id=161&amp;Itemid=317" class="menu-item5" id="menu317" title="Subscribe"><span class="menu-title">Subscribe</span></a></li> 
<li class="havechild"><a href="#" class="menu-item6" id="menu336" title="Archive"><span class="menu-title">Archive</span></a><ul><li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=436" class=" first-item" id="menu436" title="Fall 2014 Issue"><span class="menu-title">Fall 2014 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=48&amp;Itemid=433"  id="menu433" title="Spring 2014 Issue"><span class="menu-title">Spring 2014 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=429"  id="menu429" title="December 2013"><span class="menu-title">December 2013</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=425"  id="menu425" title="October-November 2013 Issue"><span class="menu-title">October-November 2013 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=422"  id="menu422" title="August 2013 Issue"><span class="menu-title">August 2013 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=419"  id="menu419" title="April 2013 Issue"><span class="menu-title">April 2013 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=405"  id="menu405" title="November 2012 Issue"><span class="menu-title">November 2012 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=402"  id="menu402" title="July 2012 Issue"><span class="menu-title">July 2012 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=389"  id="menu389" title="April 2012 Issue"><span class="menu-title">April 2012 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=35&amp;Itemid=386"  id="menu386" title="December 2011 Issue"><span class="menu-title">December 2011 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=376"  id="menu376" title="September 2011 Issue"><span class="menu-title">September 2011 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=375"  id="menu375" title="May 2011 Issue"><span class="menu-title">May 2011 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=374"  id="menu374" title="March 2011 Issue"><span class="menu-title">March 2011 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=367"  id="menu367" title="December 2010 Issue"><span class="menu-title">December 2010 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=366"  id="menu366" title="September 2010 Issue"><span class="menu-title">September 2010 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=365"  id="menu365" title="July 2010 Issue"><span class="menu-title">July 2010 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=27&amp;Itemid=361"  id="menu361" title="May 2010 Issue"><span class="menu-title">May 2010 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=358"  id="menu358" title="March 2010 Issue"><span class="menu-title">March 2010 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=355"  id="menu355" title="January 2010 Issue"><span class="menu-title">January 2010 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=352"  id="menu352" title="October 2009 Issue"><span class="menu-title">October 2009 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=349"  id="menu349" title="August 2009 Issue"><span class="menu-title">August 2009 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=22&amp;Itemid=345"  id="menu345" title="June 2009 Issue"><span class="menu-title">June 2009 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=21&amp;Itemid=342"  id="menu342" title="April 2009 Issue"><span class="menu-title">April 2009 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=341"  id="menu341" title="Feb. 2009 Issue"><span class="menu-title">Feb. 2009 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=331"  id="menu331" title="December 2008 Issue"><span class="menu-title">December 2008 Issue</span></a></li> 
<li ><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=320" class=" last-item" id="menu320" title="October 2008 Issue"><span class="menu-title">October 2008 Issue</span></a></li> 
</ul></li> 
<li class="havechild active"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=38&amp;Itemid=395" class="menu-item7 active last-item" id="menu395" title="Lighthouse"><span class="menu-title">Lighthouse</span></a><ul><li class="active"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=146&amp;Itemid=439" class=" active first-item" id="menu439" title="CENRG"><span class="menu-title">CENRG</span></a></li> 
</ul></li> 
</ul>
	</div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap" class="clearfix">

<div id="ja-container">
<div id="ja-container-inner" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-content">
		<div class="ja-innerpad clearfix">

			

						<div id="ja-pathway">
				<span class="breadcrumbs pathway">
<a href="http://www.ensec.org/" class="pathway">Home</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=38&amp;Itemid=395" class="pathway">Lighthouse</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=146&amp;Itemid=439" class="pathway">CENRG</a> <img src="/templates/ja_teline_ii/images/arrow.png" alt=""  /> Beyond Oil and Gas: Kazakhstan Bets its Future on Reform</span>

			</div>
			
			<div id="ja-current-content">

        				
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=578:beyond-oil-and-gas-kazakhstan-bets-its-future-on-reform&amp;catid=146:cenrg&amp;Itemid=439" class="contentpagetitle">
		Beyond Oil and Gas: Kazakhstan Bets its Future on Reform	</a>
	</h2>


<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Tuesday, 23 June 2015 00:00		</span>
		
			<span class="createby">
			Ariel Cohen 		</span>
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=64ab811e9104586ea76073eb3706520a9cf85c69" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/index.php?view=article&amp;catid=146%3Acenrg&amp;id=578%3Abeyond-oil-and-gas-kazakhstan-bets-its-future-on-reform&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=439" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Print"  /></a>			</span>
				
						<span>
			<a href="/index.php?view=article&amp;catid=146%3Acenrg&amp;id=578%3Abeyond-oil-and-gas-kazakhstan-bets-its-future-on-reform&amp;format=pdf&amp;option=com_content&amp;Itemid=439" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
 <div class='joomla_add_this'><!-- AddThis Button BEGIN -->
<script type='text/javascript'>
var addthis_product = 'jlp-1.2';
var addthis_config =
{pubid:'iagsjl',
ui_hover_direction:0,
data_track_clickback:true,
ui_language:'en',
ui_use_css:true}</script>
<a href='http://www.addthis.com/bookmark.php'  onmouseover="return addthis_open(this,'', 'http://www.ensec.org/index.php?option=com_content&amp;view=article&amp;id=578&amp;catid=146&amp;Itemid=439', 'Beyond Oil and Gas: Kazakhstan Bets its Future on Reform' )"  onmouseout='addthis_close();' onclick='return addthis_sendto();'><img src='http://s7.addthis.com/static/btn/v2/lg-share-en.gif' border='0' alt='AddThis Social Bookmark Button' /></a>
<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js'></script>
<!-- AddThis Button END -->
</div><p style="text-align: justify">Recent events in Ukraine and Russia’s anti-Western rhetoric and military posture force European energy consumers to look for alternatives for Russian hydrocarbons. One of the possible suppliers of both oil and gas could be Kazakhstan, which boasts the largest hydrocarbon resources in the oil-rich Caspian basin.</p><p>Kazakhstan is among the top 15 countries in the world when it comes to essential oil reserves, having 3% of the world's total oil reserves. Oil and gas areas comprise 62% of the country, and there are 172 oil fields, of which more than 80 are under development. More than 90% of oil reserves are concentrated in the 15 largest oil fields, including the giants: Tengiz, Kashagan, Karachaganak, etc. </p><p>Kazakhstan, wedged between China and Russia, is seeking economic opportunities that cannot be found in cooperation with Russia alone. The country is happy to develop its massive oil and gas reserves, but is seeking to develop industrial production and post-industrial services.</p><p>Astana’s calculus is pretty reasonable - according to the Kazakhstan Ministry of Oil and Gas, proven hydrocarbon reserves, both onshore and offshore, are estimated to amount to 4.8 billion tons, or more than 30 billion barrels. Not all of the reserves are fully prospected.</p><p>Many experts believe that there are probably more reserves of oil and gas in fields located in the Kazakh section of the Caspian Sea, with additional 17 billion tons or 124.3 billion barrels there. Given these impressive reserves as well as the ever-increasing production volumes, in the foreseeable future, Kazakhstan is much likely to remain among top global oil producers.</p><p>Astana is constructing a unified energy system across its three time zones, to fully meet electricity demand in the country. It plans to become less dependent on Russia, which is still supplying it with some electricity -- a legacy of the Soviet central planning. The energy grid of Kazakhstan is linked to Russia since the collapse of the USSR. Implementation of this program will bring thousands of jobs throughout the country and require more gas.</p><p>Speaking of gas exports, Kazakhstan has the most energy hungry consumer in the world right next door – China. One of the most impressive results of cooperation between China and Kazakhstan is construction of a Sino-Kazakhstan oil pipeline and China – Central Asia gas pipeline, and implementation of other large energy cooperation projects.</p><p>The 2,800 km long Kazakhstan oil pipeline was officially launched in 2006, and became an important energy artery for China. More projects are forthcoming. In 2013 during his official visit to the country, Chinese President Xi Jinping announced that he wants to create a vast network of railways, energy pipelines, highways, and streamlined border crossings, both westward—through the former Soviet republics—and southward, toward Pakistan, India, and the rest of Southeast Asia. </p><p>This is the tremendous New Silk Road. If implemented, it will dwarf even the largest infrastructure systems in the world built in the nineteenth and the twentieth century, including the infamous Trans-Siberian railway and pipeline systems bringing oil and natural gas from Russia to Europe. Thus, Kazakhstan is an attractive location for investment projects targeting both Russian/Eurasian Economic Union and Chinese markets.</p><p>Kazakhstan’s leadership understands the need to modernize. President Nursultan Nazarbaev, re-elected in April, has announced the “five reforms” before his recent presidential elections. The approach, outlined in the “100 Concrete Steps to Implement Five Institutional Reforms” was elaborated during the annual Astana Economic Forum that took place in Astana on the May 21st this year, and at which I spoke about the challenges of Eurasian integration.  The five modernizations include:</p><ul><li>Formation of a modern, professional and independent public service</li><li>The modern legal system, including the transition from the five-level justice system (first, appeal, cassation, supervising and re-supervising) to a three-level (first, appeal and cassation) system</li><li>Attracting strategic investors to the country’s agricultural sector </li><li>Shaping a “Nation of Common Future” by nurturing a civic, not ethnic, identity, and a viable middle class as the backbone of a successful nation and of a modern civil service.</li><li>Creation of an accountable and transparent government</li></ul><p>The National Modernization Commission has been created in order to facilitate the implementation of these reforms. President Nazarbayev pointed out that “These are the improvement of public administration and the rule of law, promoting economic growth, strengthening the Kazakhstani (civic) identity and, finally, improving the transparency and accountability of the state.” The implementation of these reforms has already been adopted and a 100 step action plan titled ‘Modern State for all’ has been published. </p><p>Kazakhstan will remain a rapidly developing Eurasian tiger in the heart of the planet’s largest land mass, blessed with oil, gas, natural resources and a young, ambitious and well-educated population – a magnet for foreign investment.</p><p><em>Ariel Cohen, PhD, is Senior Fellow at the Atlantic Council, Principal, International Market Analysis Ltd, a political risk advisory, and Director, Center for Energy, Natural Resources and Geopolitics at the Institute for the Analysis of Global Security (www.arielcohen.com)</em></p></div>


<span class="article_separator">&nbsp;</span>

				
        <!-- BEGIN: JAZIN -->
                <!-- END: JAZIN -->
        
      </div>

		
				<!-- BEGIN: BANNER -->
		<div id="ja-banner">
			<div class="advs bannergroup">


</div>

		</div>
		<!-- END: BANNER -->
		
	</div>
	</div>
	<!-- END: CONTENT -->

		<!-- BEGIN: COLUMNS -->
	<div id="ja-colwrap">

				<!-- BEGIN: MASSCOL -->
		<div id="ja-colmass" class="clearfix">
			<div class="ja-innerpad">

						<div class="moduletable">
					<a class="twitter-timeline"  href="https://twitter.com/energysecurityj"  data-widget-id="436603769220915201">Tweets by @energysecurityj</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
			<div class="moduletable">
					<h3>Videos</h3>
					<a href="http://www.c-spanvideo.org/program/PolicyRound" target="_blank"><img src="http://www.iags.org/images/usesc2013.gif" border="0" alt="US Energy Security Council RT discussion" title="US Energy Security Council RT discussion" width="319" height="206" /></a>		</div>
					

								<script language="javascript" type="text/javascript" src="http://www.ensec.org/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
				<script type="text/javascript">
					window.addEvent('load', initmootabs);
					function initmootabs() {
						myTabs1 = new jamootabs('ja-tabs', {
							
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
						});
					}
				</script>
				<div id="ja-tabswrap">
				<div id="ja-tabs" class="clearfix">
  				<div class="ja-tab-panels">
								<div class="moduletable">
					<h3>New Books</h3>
					<table border="0"><tbody>  <tr><td><a href="http://www.amazon.com/exec/obidos/ASIN/1478324864/iags-20" target="_blank"><div style="text-align: center"><img src="http://www.iags.org/images/petropoly2012.jpg" border="0" alt="Petropoly: the Collapse of America's Energy Security Paradigm" title="Petropoly: the Collapse of America's Energy Security Paradigm" /></div></a></td></tr>     <tr><td><a href="http://www.amazon.com/gp/product/0275999971?ie=UTF8&tag=iags-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0275999971" target="_blank"><div style="text-align: center"><img src="http://www.iags.org/images/eschallengesrcs.jpg" border="0" alt="Energy Security Challenges for the 21st Century" title="Energy Security Challenges for the 21st Century" /></div></a></td></tr>  <tr><td width="240"><font size="1"><br />"Remarkable collection spanning geopolitics, economy and technology. This timely and comprehensive volume is a one stop shop for anyone interested in one of the most important issues in international relations."<br />U.S. Senator Richard G. Lugar<br /> </font><br /></td></tr>     <tr><td> <a href="http://www.amazon.com/exec/obidos/ASIN/1439248478/iags-20" target="blank"> <div style="text-align: center"><img src="http://www.iags.org/images/toisrcs.jpg" border="0" /></div></a></td></tr>  <tr><td width="240"><font size="1"><br />"A small masterpiece -- right on the money both strategically and technically, witty, far-sighted, and barbeques a number of sacred cows.  Absolutely do not miss this."<br />  R. James Woolsey, Former CIA Director <br /><br />  "The book is going to become the Bible for everyone who is  serious about energy and national security." <br />Robert C. McFarlane, Former U.S. National Security Advisor</font> </td></tr>     <tr><td> <a href="http://www.gmfus.org/galleries/pdf/GMF753520CE20Russian20Coal20Rosner20030810.pdf" target="blank"> <div style="text-align: center"><img src="http://www.iags.org/images/RussianCoal.jpg" border="0" width="200" /></div></a> </td></tr>   <tr><td width="240"><font size="1">Russian Coal: Europe's New Energy Challenge</font></td></tr>      </tbody></table>		</div>
			<div class="moduletable">
					<h3>Popular</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=233:afghanistan-the-tapi-pipeline-and-energy-geopolitics&amp;catid=103:energysecurityissuecontent&amp;Itemid=358" class="mostread">
			Afghanistan, the TAPI Pipeline, and Energy Geopolitics</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=306:dr-reka-szemerkenyi&amp;catid=119:edboard&amp;Itemid=384" class="mostread">
			Dr. Réka Szemerkényi</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=187:thorium-as-a-secure-nuclear-fuel-alternative&amp;catid=94:0409content&amp;Itemid=342" class="mostread">
			Thorium as a Secure Nuclear Fuel Alternative</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=171:gas-exporting-countries-forum-the-russian-iranian-gas-cartel&amp;catid=90:energysecuritydecember08&amp;Itemid=334" class="mostread">
			Gas Exporting Countries Forum: The Russian-Iranian Gas Cartel</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=155:35yearsafterthearaboilembargo&amp;catid=83:middle-east&amp;Itemid=324" class="mostread">
			35 Years After the Arab Oil Embargo</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=213:the-future-of-electric-vehicles-setting-the-record-straight-on-lithium-availability&amp;catid=98:issuecontent0809&amp;Itemid=349" class="mostread">
			The Future of Electric Vehicles: Setting the Record Straight on Lithium Availability</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=110:energysecuritysubmissionguidelines&amp;catid=85:energysecuritysubmissionguidelines&amp;Itemid=309" class="mostread">
			Submission Guidelines</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=228:the-battle-over-rare-earth-metals&amp;catid=102:issuecontent&amp;Itemid=355" class="mostread">
			The Battle Over Rare Earth Metals</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=180:maritime-piracy-implications-for-maritime-energy-security&amp;catid=92:issuecontent&amp;Itemid=341" class="mostread">
			Maritime Piracy: Implications for Maritime Energy Security</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=293:dr-donna-c-nincic&amp;catid=119:edboard&amp;Itemid=384" class="mostread">
			Dr. Donna J. Nincic</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=197:chinas-oil-supply-dependence&amp;catid=96:content&amp;Itemid=345" class="mostread">
			China's Oil Supply Dependence</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=148:chinatakesgoldinmethanolfuel&amp;catid=82:asia&amp;Itemid=324" class="mostread">
			China Takes Gold in Methanol Fuel</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=198:the-security-vulnerabilities-of-smart-grid&amp;catid=96:content&amp;Itemid=345" class="mostread">
			The Security Vulnerabilities of Smart Grid</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=446:sohbet-karbuz&amp;catid=119:edboard&amp;Itemid=384" class="mostread">
			Sohbet Karbuz</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=211:militancy-and-oil-violence-in-the-niger-delta&amp;catid=98:issuecontent0809&amp;Itemid=349" class="mostread">
			Militancy and Oil Violence in the Niger Delta</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=161:energysecurityemail&amp;catid=87:energysecuritysubscribe&amp;Itemid=317" class="mostread">
			Energy Security by email</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=179:brazilian-ethanol-policy-lessons-for-the-united-states&amp;catid=92:issuecontent&amp;Itemid=341" class="mostread">
			Brazilian Ethanol Policy: Lessons for the United States</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=183:energy-security-as-national-security-defining-problems-ahead-of-solutions1&amp;catid=92:issuecontent&amp;Itemid=341" class="mostread">
			Energy Security as National Security: Defining Problems Ahead of Solutions</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=154:terrorismandpublicutility-infrastructureprotection&amp;catid=84:energyinfrastructureprotection&amp;Itemid=324" class="mostread">
			Terrorism &amp; Public Utility Infrastructure Protection</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=247:the-role-of-turkey-in-the-global-energy-bolstering-energy-infrastructure-security&amp;catid=106:energysecuritycontent0510&amp;Itemid=361" class="mostread">
			The Role of Turkey in Global Energy: Bolstering Energy Infrastructure Security</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=166:can-us-drill-its-way-to-energy-security&amp;catid=90:energysecuritydecember08&amp;Itemid=334" class="mostread">
			Can The United States Drill Its Way to Energy Security?</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=188:maritime-security-aamp-counter-piracy-stragegic-adaptation-and-technological-options&amp;catid=94:0409content&amp;Itemid=342" class="mostread">
			Maritime Security &amp; Counter-Piracy: Strategic Adaptations and Technological Options</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=177:collective-energy-security-a-new-approach-for-europe&amp;catid=92:issuecontent&amp;Itemid=341" class="mostread">
			Collective Energy Security: A New Approach for Europe</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=199:iran-pakistan-pipeline-irans-new-economic-lifeline&amp;catid=96:content&amp;Itemid=345" class="mostread">
			Iran-Pakistan Pipeline: Iran's New Economic Lifeline</a>
	</li>
	<li class="mostread">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=172:canadian-arctic-energy-security&amp;catid=90:energysecuritydecember08&amp;Itemid=334" class="mostread">
			Canadian Arctic Energy Security</a>
	</li>
</ul>		</div>
	
					</div>
				</div>
				</div>
								
				

			</div>
		</div>
		<!-- END: MASSCOL -->
		
		<div id="ja-cols" class="clearfix">
						<div id="ja-col1">
				<div class="ja-innerpad">
							<div class="moduletable_text">
					<div class="advs bannergroup_text">

<div class="banneritem_text"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=26" target="_blank"><img src="http://www.ensec.org/images/banners/energysecurityforum.jpg" alt="Banner" /></a>	</div>

</div>
		</div>
			<div class="moduletable">
					<div class="advs bannergroup">

<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=53" target="_blank"><img src="http://www.ensec.org/images/banners/globalforumenergysecuritybanner.jpg" alt="Banner" /></a>	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=51" target="_blank"><img src="http://www.ensec.org/images/banners/fcsummit16.jpg" alt="Banner" /></a>	</div>
<div class="banneritem"><a href="/index.php?option=com_banners&amp;task=click&amp;bid=38" target="_blank"><img src="http://www.ensec.org/images/banners/methanolforum2014ssm.jpg" alt="Banner" /></a>	</div>

</div>
		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vertical left column -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:240px"
     data-ad-client="ca-pub-9317207571814961"
     data-ad-slot="4964785537"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
				</div>
			</div>
				
						<div id="ja-col2">
				<div class="ja-innerpad">
							<div class="moduletable">
					<script charset="utf-8" type="text/javascript">
amzn_assoc_ad_type = "responsive_search_widget";
amzn_assoc_tracking_id = "iags-20";
amzn_assoc_link_id = "ITKJ7HPRJKA7OERC";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_placement = "";
amzn_assoc_search_type = "search_widget";
amzn_assoc_width = 160;
amzn_assoc_height = 600;
amzn_assoc_default_search_category = "Books";
amzn_assoc_default_search_key = "energy security";
amzn_assoc_theme = "light";
amzn_assoc_bg_color = "FFFFFF";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=US"></script>		</div>
	
				</div>
			</div>
					</div>

	</div><br />
	<!-- END: COLUMNS -->
	
</div></div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap" class="clearfix">
	<div id="ja-footer">
		
		<small>Copyright &#169; 2016 Journal of Energy Security. All Rights Reserved.  <a href="http://www.iags.org/" title="IAGS Energy Security" target="blank">IAGS</a>.</small><!--<small><a href="http://www.joomla.org">Joomla!</a> is Free Software released under the <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL License.</a></small> -->
		<div class="ja-cert">
  		
 	  </div>
	</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>